Gene Construction Kit マニュアル
更新日: 14/03/14

8 メニュー項目

  1. File メニュー
  2. Edit メニュー
  3. Format メニュー
  4. Tools メニュー
  5. Construct メニュー
  6. Gel メニュー
  7. Illustration メニュー
  8. List メニュー
  9. Window メニュー